POST IT

Bon à savoir

[ Vulnérabilité Apache Log4J ] Nos produits impactés

Le 9 décembre dernier, Apache a publié une vulnérabilité zero-day (CVE-2021-44228) pour Apache Log4j appelée « Log4Shell ». Cette vulnérabilité a été classée comme « Critique » avec un score CVSS de 10.0, permettant l'exécution de code à distance avec les privilèges...

[ Log4Shell ] At-Defense Research

Dear All, These last days were marked by the "Most sensitive vulnerability ever published on Internet" aka Log4j. Our team of researchers and SOC analysts worked hard since friday to create detections rules and prevent exploitation for our SOC customers. Due to the...

Social Networks

Suivez-nous !